Hallo SWAMPS Projekt!


MySQL-Version: 556
PostgreSQL-Version: 941
MapServer-Version: 641
PHP-Version: 563